
12 ΧΡΗΣΗ ΠΙΝΕΛΩΝ ΓΙΑ ΤΗ  
ΔΗΜΙΟΥΡΓΙΑ ΜΙΑΣ ΔΙΑΦΗΜΙΣΗΣ

Επισκόπηση του μαθήματος
Σε αυτό το μάθημα, θα μάθετε τα εξής: 

●● Χρήση τεσσάρων τύπων πινέλων: Καλλιγραφικών 
(Calligraphic), Καλλιτεχνικών (Art), Μοτίβων (Pattern) και Τρίχας 
(Bristle).

●● Εφαρμογή πινέλων σε διαδρομές.

●● Χρωματισμό και επεξεργασία διαδρομών με το εργαλείο 
Paintbrush (Πινέλο Ζωγραφικής).

●● Αλλαγή χρώματος και προσαρμογή των ρυθμίσεων του 
πινέλου.

●● Δημιουργία νέων πινέλων από γραφικά του Adobe Illustrator.

●● Εργασία με το εργαλείο Blob Brush (Πινέλο Σταγόνας) και το 
εργαλείο Eraser (Γόμα).

Θα χρειαστείτε περίπου 60 λεπτά για να ολοκληρώσετε αυτό 
το μάθημα. Παρακαλώ, αντιγράψτε απ’ το συνοδευτικό CD  τα 
αρχεία γι’ αυτό το κεφάλαιο ή μεταβείτε στην ενότητα «Εισαγωγή» 
στην αρχή αυτού του βιβλίου και ακολουθήστε τις οδηγίες της 
υποενότητας «Αρχεία των μαθημάτων».
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Η ποικιλία των τύπων πινέλων στο Adobe Illustrator σας δίνει τη 
δυνατότητα να δημιουργήσετε μία πληθώρα εφέ, ζωγραφίζοντας με 
το εργαλείο Πινέλου Ζωγραφικής ή σχεδιάζοντας με τα εργαλεία 
σχεδίασης. Μπορείτε να εργαστείτε με το εργαλείο Πινέλου Σταγόνας, 
να επιλέξετε από Καλλιτεχνικά πινέλα, Καλλιγραφικά πινέλα, 
πινέλα Μοτίβων, πινέλα Τρίχας ή πινέλα Διασποράς, αλλά και να 
δημιουργήσετε νέα πινέλα με βάση τα γραφικά σας.
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Έναρξη του μαθήματος
Σε αυτό το μάθημα, θα μάθετε πώς να εργάζεστε με τους διαφορετικούς 
τύπους πινέλων του πίνακα Brushes (Πινέλα), πώς να αλλάζετε τις επι-
λογές πινέλων και πώς να δημιουργείτε δικά σας πινέλα. Πριν αρχίσετε, 
θα επαναφέρετε τις προεπιλεγμένες προτιμήσεις του Adobe Illustrator. 
Κατόπιν, θα ανοίξετε το ολοκληρωμένο αρχείο γραφικών του μαθήματος 
για να δείτε τα τελικά γραφικά.

1	 Για να διασφαλίσετε ότι το Adobe Illustrator θα συμπεριφερθεί ακρι-
βώς όπως περιγράφεται σε αυτό το μάθημα, επαναφέρετε τις προ-
τιμήσεις του Adobe Illustrator. Ανατρέξτε στην ενότητα «Επαναφορά 
των προεπιλεγμένων προτιμήσεων» στην ενότητα «Εισαγωγή» στην 
αρχή του βιβλίου.

2	 Εκκινήστε το Adobe Illustrator.

3	 Επιλέξτε File > Open. Ανοίξτε το 
αρχείο L12_end.ai στον φάκελο 
Lessons > Lesson12 που έχετε αντι-
γράψει στον σκληρό σας δίσκο.

Για να αρχίσετε να εργάζεστε, θα 
ανοίξετε ένα υπάρχον αρχείο γρα-
φικών.

4	 Επιλέξτε File > Open. Ανοίξτε το 
αρχείο L12_start.ai στον φάκελο 
Lessons > Lesson12 που έχετε 
αντιγράψει στον σκληρό σας δί-
σκο.

5	 Επιλέξτε View > Fit All In Window.

6	 Επιλέξτε File > Save As. Εάν ανοί-
ξει το παράθυρο διαλόγου Cloud 
Document, κάντε κλικ στο κουμπί 
Save On Your Computer ώστε να το 
αποθηκεύσετε τοπικά.

7	 Στο παράθυρο διαλόγου Save As, 
ονομάστε το αρχείο UpLiftAd.ai και επιλέξτε τον φάκελο Lesson12. 
Αφήστε επιλεγμένο το Adobe Illustrator (ai) στο μενού Format (MacOS) 
ή το Adobe Illustrator (*.AI) στο μενού Save As Type (Windows) και, 
στη συνέχεια, κάντε κλικ στο κουμπί Save.

8	 Στο παράθυρο διαλόγου Illustrator Options, αφήστε τις επιλογές του 
Illustrator στις προεπιλεγμένες ρυθμίσεις τους και κάντε κλικ στο OK.

9	 Επιλέξτε Reset Essentials απ’ το μενού εναλλαγής χώρων εργασίας 
στη γραμμή Εφαρμογών για να επαναφέρετε τον χώρο εργασίας.

• Σημείωση: 
Εάν δεν έχετε ήδη 
αντιγράψει στον 
υπολογιστή σας τα 
αρχεία έργου γι’ αυτό 
το μάθημα απ’ το 
συνοδευτικό CD, κάντε 
το τώρα. Ανατρέξτε 
στην ενότητα 
«Εισαγωγή» στην αρχή 
του βιβλίου.

• Σημείωση: 
Εάν δεν βλέπετε 
την επιλογή Reset 
Essentials στο μενού 
Workspace, επιλέξτε 
Window > Workspace 
> Essentials πριν 
επιλέξετε Window 
> Workspace > Reset 
Essentials.
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Εργασία με πινέλα
Χρησιμοποιώντας πινέλα, μπορείτε να διακοσμήσετε διαδρομές με μοτί-
βα, εικόνες, πινελιές, υφές ή γωνιασμένα περιγράμματα. Μπορείτε επί-
σης να τροποποιήσετε τα πινέλα που παρέχονται απ’ το Illustrator και 
να δημιουργήσετε δικά σας πινέλα.

Μπορείτε να εφαρμόσετε πινελιές σε 
υπάρχουσες διαδρομές ή να χρησιμο-
ποιήσετε το εργαλείο Paintbrush (Πι-
νέλο Ζωγραφικής) για να σχεδιάσετε 
μία διαδρομή και να εφαρμόσετε ταυ-
τόχρονα μία πινελιά. Μπορείτε να αλ-
λάξετε το χρώμα, το μέγεθος και άλλα 
χαρακτηριστικά ενός πινέλου και να 
επεξεργαστείτε τις διαδρομές μετά την 
εφαρμογή ενός πινέλου (ακόμα και να 
προσθέσετε ένα γέμισμα).

Υπάρχουν πέντε τύποι πινέλων που εμφανίζονται στον πίνακα Brushes 
[Πινέλα] (Window > Brushes): Calligraphic (Καλλιγραφικά), Art (Καλλιτε-
χνικά), Bristle (Τρίχας), Pattern (Μοτίβων) και Scatter (Διασποράς).

Σε αυτό το μάθημα, θα μάθετε πώς να χρησιμοποιείτε όλα τα πινέλα 
πλην του πινέλου Διασποράς.

►► Υπόδειξη: Για να μάθετε περισσότερα σχετικά με τα πινέλα Διασποράς, πραγματοποιήστε 
αναζήτηση για «Scatter Brushes» στη Βοήθεια του Illustrator (Help > Illustrator Help).

Χρήση Καλλιγραφικών πινέλων
Ο πρώτος τύπος πινέλου που θα μάθε-
τε είναι το Καλλιγραφικό (Calligraphic) 
πινέλο. Τα καλλιγραφικά πινέλα θυμίζουν 
πινελιές που έχουν σχεδιαστεί με τη γω-
νιασμένη μύτη μίας πένας καλλιγραφίας. 
Τα καλλιγραφικά πινέλα έχουν ελλειπτικό 
σχήμα, το κέντρο του οποίου ακολουθεί 
τη διαδρομή, και μπορείτε να τα χρησι-
μοποιήσετε για να δημιουργήσετε την εμφάνιση χειρόγραφων πινελιών 
που έχουν γίνει με μία επίπεδη, γωνιασμένη μύτη πένας.

A. Καλλιγραφικό πινέλο

B. Καλλιτεχνικό πινέλο

Γ. Πινέλο τρίχας

∆. Πινέλο µοτίβων

Ε. Πινέλο διασποράς

Τύποι πινέλων

A B Γ ∆ E

A. Πινέλα

B. Μενού Βιβλιοθηκών Πινέλων

Γ. Πίνακας Βιβλιοθηκών

∆. ∆ιαγραφή Πινελιάς

E. Επιλογές για το επιλεγµένο αντικείµενο

ΣΤ. Νέο Πινέλο

Ζ. ∆ιαγραφή Πινέλου

A

B

∆ E ΣΤ ΖΓ

Παραδείγµατα Καλλιγραφικών πινέλων
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Εφαρμογή ενός Καλλιγραφικού πινέλου σε γραφικά
Για αρχή, θα φιλτράρετε τους τύπους πινέλων που εμφανίζονται στον 
πίνακα Brushes, έτσι ώστε να εμφανίζονται μόνο Καλλιγραφικά πινέλα.

1	 Επιλέξτε Window > Brushes για 
να ανοίξετε τον πίνακα Brushes. 
Κάντε κλικ στο εικονίδιο μενού του 
πίνακα Brushes ( ) και επιλέξτε 
List View (Προβολή Λίστας).

2	 Κάντε ξανά κλικ στο εικονίδιο 
του μενού του πίνακα Brushes  
( ) και αποεπιλέξτε τα παρακά-
τω, αφήνοντας όμως επιλεγμένα 
(ορατά) τα Calligraphic Brushes (Καλλιγραφικά Pινέλα):

●● Show Art Brushes

●● Show Bristle Brushes

●● Show Pattern Brushes

Ένα σημάδι ελέγχου δίπλα στον 
τύπο πινέλου στο μενού του πί-
νακα Brushes υποδεικνύει ότι ο 
τύπος πινέλου είναι ορατός στον 
πίνακα. Δεν μπορείτε να τα απο-
επιλέξετε όλα μονομιάς, οπότε 
θα πρέπει να συνεχίσετε να κά-
νετε κλικ στο εικονίδιο του μενού 
( ) για να το προσπελάσετε.

Ο πίνακάς σας θα καταλήξει να μοιάζει με την εικόνα στα δεξιά.

3	 Διαλέξτε το εργαλείο Επιλογής ( ) στη γραμμή εργαλείων και κάντε 
κλικ στα ροζ σχήματα του κειμένου Puremental στο επάνω μέρος της 
πινακίδας σχεδίασης, προκειμένου να τα επιλέξετε.

Το κείμενο έχει μετατραπεί σε διαδρομές, επειδή έχει υποστεί επε-
ξεργασία ώστε να δημιουργηθεί η εμφάνιση που βλέπετε.

4	 Πατήστε μερικές φορές Command και + (macOS) ή Ctrl και + 
(Windows) για να κάνετε μεγέθυνση.

5	 Επιλέξτε το πινέλο 5 pt. Flat (Επίπεδο 5 στιγμών) στον πίνακα 
Brushes προκειμένου να το εφαρμόσετε στα ροζ σχήματα κειμένου.
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6	 Αλλάξτε το πάχος του Stroke (Περιγράμματος ή Πινελιάς) σε 5 pt στη 
Γραμμή Συναφών Εργασιών ή στον πίνακα Properties για να δείτε την 
επίδραση του πινέλου.

Όπως και με μία πραγματική πένα καλλιγραφίας, όταν εφαρμόζετε 
ένα Καλλιγραφικό πινέλο, όπως το 5 pt. Flat, όσο πιο κατακόρυφα 
σχεδιάζετε μία διαδρομή, τόσο πιο λεπτό φαίνεται το περίγραμμα 
της διαδρομής.

7	 Αλλάξτε το πάχος Stroke σε 1 pt.

8	 Κάντε κλικ στο χρώμα του Περιγράμματος στον πίνακα Properties, 
βεβαιωθείτε ότι είναι διαλεγμένη η επιλογή Swatches ( ) και επιλέξ-
τε το Black (Μαύρο).

9	 Επιλέξτε Select > Deselect και μετά επιλέξτε File > Save.

Επεξεργασία ενός πινέλου
Για να αλλάξετε τις επιλογές για ένα πινέλο, μπορείτε να κάνετε διπλό 
κλικ στο πινέλο στον πίνακα Brushes. Όταν επεξεργάζεστε ένα πινέλο, 
μπορείτε επίσης να επιλέξετε εάν θέλετε να αλλάξετε τα γραφικά, στα 
οποία έχει εφαρμοστεί το πινέλο. Στη συνέχεια, θα αλλάξετε την εμφά-
νιση του πινέλου 5 pt. Flat, με το οποίο ζωγραφίσατε.

1	 Στον πίνακα Brushes, κάντε διπλό 
κλικ στη μικρογραφία του πινέλου 
στα αριστερά του κειμένου «5 pt. 
Flat» ή στα δεξιά του ονόματος 
στον πίνακα Brushes, ώστε να 
ανοίξετε το παράθυρο διαλόγου 
Calligraphic Brush Options (Επιλο-
γές Καλλιγραφικού Πινέλου).

●● Σημείωση: Οι αλλαγές που κάνετε θα αλλάξουν το πινέλο μόνο για αυτό το έγγραφο.
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2	 Στο παράθυρο διαλόγου, κάντε τις εξής αλλαγές:

●● 	Name (Όνομα): 8 pt. Angled

●● 	Angle (Γωνία): 35°

●● 	Επιλέξτε Fixed (Σταθερή) απ’ το μενού στα δεξιά του Angle, εάν 
δεν είναι ήδη επιλεγμένο. (Όταν είναι επιλεγμένο το Random 
[Τυχαία], δημιουργείται μία τυχαία παραλλαγή γωνιών πινέλων 
κάθε φορά που σχεδιάζετε).

●● 	Στρογγυλότητα: 15% (Η ρύθμιση αυτή κάνει το πινέλο περισσό-
τερο ή λιγότερο στρογγυλό.)

●● 	Size (Μέγεθος): 8 pt

3	 Κάντε κλικ στο OK.

4	 Στο παράθυρο διαλόγου που θα εμφανιστεί, κάντε κλικ στο Apply To 
Strokes (Εφαρμογή στα Περιγράμματα), έτσι ώστε  οι αλλαγές στο πι-
νέλο να επηρεάσουν τα σχήματα κειμένου, στα οποία έχει εφαρμοστεί 
το πινέλο.

5	 Επιλέξτε Select > Deselect, εάν είναι απαραίτητο, και μετά αποθηκεύ-
στε το αρχείο επιλέγοντας File > Save.

Σχεδίαση με το εργαλείο Paintbrush (Πινέλο Ζωγραφικής)
Το εργαλείο Paintbrush (Πινέλο Ζωγραφικής) σας επιτρέπει να εφαρμό-
σετε ένα πινέλο καθώς ζωγραφίζετε. Η ζωγραφική με το εργαλείο Paint-
brush δημιουργεί διανυσματικές διαδρομές, τις οποίες μπορείτε να επε-
ξεργαστείτε με το εργαλείο Paintbrush ή με άλλα σχεδιαστικά εργαλεία. 
Στη συνέχεια, θα χρησιμοποιήσετε το εργαλείο Paintbrush για να ζωγρα-
φίσετε μέρος του γράμματος «t» στο κείμενο με ένα Καλλιγραφικό πινέλο 
από μία βιβλιοθήκη πινέλων.

1	 Επιλέξτε το εργαλείο Paintbrush ( ) στη γραμμή εργαλείων.

►► Υπόδειξη:
Το παράθυρο Preview 
(Προεπισκόπηση) στο 
παράθυρο διαλόγου 
(κάτω απ’ το πεδίο 
Name) δείχνει τις 
αλλαγές που κάνετε 
στο πινέλο.
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2	 Κάντε κλικ στο κουμπί Brush 
Libraries Menu [Μενού Βιβλιο-
θηκών Πινέλων] ( ) στο κάτω 
μέρος του πίνακα Brushes και 
επιλέξτε Artistic > Artistic_
Calligraphic.

Θα εμφανιστεί ένας πίνακας βι-
βλιοθηκών πινέλων με διάφορα 
πινέλα.

Το Illustrator διαθέτει μία πληθώρα βιβλιοθηκών πινέλων που μπο-
ρείτε να χρησιμοποιήσετε στα σχέδιά σας. Κάθε τύπος πινέλου, συ-
μπεριλαμβανομένων εκείνων που αναφέρθηκαν προηγουμένως, έχει 
μία σειρά βιβλιοθηκών, απ’ τις οποίες μπορείτε να επιλέξετε.

3	 Κάντε κλικ στο εικονίδιο του μενού 
του πίνακα Artistic_Calligraphic  
( ) και επιλέξτε List View.

4	 Κάντε κλικ στο πινέλο με το όνο-
μα 15 pt. Flat για να το προσθέ-
σετε στον πίνακα Brushes.

5	 Κλείστε τον πίνακα της βιβλιοθήκης πινέλων Artistic_Calligraphic.

Η επιλογή ενός πινέλου από μία βιβλιοθήκη πινέλων, όπως η 
βιβλιοθήκη Artistic_Calligraphic, προσθέτει το συγκεκριμένο πινέλο 
στον πίνακα Brushes μόνο για το ενεργό έγγραφο.

6	 Βεβαιωθείτε ότι το χρώμα γεμίσματος είναι None ( ), το χρώμα πε-
ριγράμματος είναι Black και το πάχος περιγράμματος είναι 1 pt στον 
πίνακα Properties.

Με τον δείκτη στο παράθυρο Εγγράφου, παρατηρήστε ότι ο δείκτης 
του εργαλείου Paintbrush έχει έναν αστερίσκο δίπλα του ( ), ο 
οποίος υποδηλώνει ότι πρόκειται να ζωγραφίσετε μία νέα διαδρομή.

7	 Μετακινήστε τον δείκτη αριστερά του γράμματος «t» στο κείμενο 
Puremental (δείτε το πρώτο μέρος της παρακάτω εικόνας). Ζωγρα-
φίστε μία καμπύλη διαδρομή από αριστερά προς τα δεξιά.

• Σημείωση: 
Αυτό το Καλλιγραφικό 
πινέλο δημιουργεί 
τυχαίες γωνίες στις 
διαδρομές, οπότε η 
δική σας μπορεί να μην 
μοιάζει μ’ αυτήν που 
βλέπετε στις εικόνες, 
αλλά αυτό δεν είναι 
πρόβλημα.
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8	 Διαλέξτε το εργαλείο Επιλογής και κάντε κλικ για να επιλέξετε τη νέα 
διαδρομή που σχεδιάσατε.

9	 Κάντε κλικ στο κουμπί Stroke ( ) 
στη Γραμμή Συναφών Εργασιών 
και αλλάξτε το πάχος περιγράμ-
ματος σε 0.5 pt.

Επεξεργασία διαδρομών με το εργαλείο Paintbrush 
Τώρα θα χρησιμοποιήσετε το εργαλείο Paintbrush για την επεξεργασία 
διαδρομών.

1	 Με διαλεγμένο το εργαλείο Επιλογής ( ), κάντε κλικ για να επιλέξετε τα 
σχήματα του κειμένου Puremental.

2	 Επιλέξτε το εργαλείο Paintbrush ( ) στη γραμμή εργαλείων. Τοποθετή-
στε τον δείκτη επάνω στο κεφαλαίο γράμμα «P» (δείτε την εικόνα για 
το ακριβές σημείο). Όταν ο δείκτης τοποθετηθεί οπουδήποτε πάνω σε 
μία επιλεγμένη διαδρομή, δεν εμφανίζεται αστερίσκος δίπλα του. Σύρε-
τε για να ξανασχεδιάσετε τη διαδρομή. Η επεξεργασία της επιλεγμένης 
διαδρομής αρχίζει από το σημείο απ’ το οποίο αρχίσατε να σχεδιάζετε.

Παρατηρήστε ότι τα σχήματα 
των γραμμάτων δεν είναι πλέον 
επιλεγμένα, όταν ολοκληρώσετε 
τη σχεδίαση με το εργαλείο Paint-
brush. Εξ ορισμού, οι διαδρομές 
αποεπιλέγονται.

Εξομάλυνση με το εργαλείο Paintbrush
Κατά τη δημιουργία με το εργαλείο Paintbrush, μπορείτε να μεταβείτε προ-
σωρινά σε ένα πινέλο εξομάλυνσης, ώστε να εξομαλύνετε τις διαδρομές. 
Ας το δοκιμάσουμε με τη διαδρομή που σχεδιάσατε επάνω στο γράμμα «t».

1	 Πατήστε και κρατήστε πατημένο 
το πλήκτρο Command (macOS) ή 
το πλήκτρο Ctrl (Windows) και κά-
ντε κλικ για να επιλέξετε την κα-
μπύλη διαδρομή που σχεδιάσατε 
επάνω στο γράμμα «t».

Με το πλήκτρο αυτό μεταβαίνετε στο εργαλείο Selection (Επιλογής). 
Αφήνοντας το πλήκτρο, επιστρέφετε στο εργαλείο Paintbrush.

Θα μπορούσατε να ξανασχεδιάσετε την επιλεγμένη διαδρομή — και 
εάν θέλετε, κάντε το. Στη συνέχεια, θα εξομαλύνετε τη διαδρομή με 
το εργαλείο Paintbrush.
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2	 Με το εργαλείο Paintbrush επι-
λεγμένο, πατήστε παρατεταμένα 
το πλήκτρο Option (macOS) ή το 
πλήκτρο Alt (Windows).
Θα πρέπει να εμφανιστεί μία 
μικρή αιωρούμενη γραμμή. Κρα-
τώντας πατημένο αυτό το πλήκτρο, μπορείτε να ρυθμίσετε την 
ομαλότητα της διαδρομής είτε σύροντας το ρυθμιστικό σε αυτήν τη 
γραμμή είτε σύροντας διά μέσου της διαδρομής.

3	 Κρατώντας πατημένο το πλή-
κτρο, σύρετε το ρυθμιστικό στην 
αιωρούμενη γραμμή προς τα δε-
ξιά. Παρατηρήστε τη διαδρομή 
σας! Όσο πιο πολύ σύρετε το 
ρυθμιστικό προς τα δεξιά, τόσο 
πιο ομαλή θα γίνει η διαδρομή. 
Ομαλοποιήστε την όσο επιθυμείτε.

4	 Αφήστε το πλήκτρο όταν τελειώσετε.
Σημειώστε ότι όταν εξομαλύνετε μία διαδρομή μ’ αυτόν τον τρόπο, το 
ρυθμιστικό επαναφέρεται στο μηδέν (0) όταν αφήσετε το πλήκτρο.

Επεξεργασία των επιλογών του εργαλείου Paintbrush
Στη συνέχεια, θα επεξεργαστείτε τις επιλογές του εργαλείου Paintbrush 
για να αλλάξετε τον τρόπο με τον οποίο ζωγραφίζει.
1	 Κάντε διπλό κλικ στο εργαλείο 

Paintbrush ( ) στη γραμμή εργαλεί-
ων για να εμφανιστεί το παράθυρο 
διαλόγου Paintbrush Tool Options 
(Επιλογές Εργαλείου Paintbrush) και 
κάντε τις εξής αλλαγές:

●● Fidelity: Σύρετε το ρυθμιστι-
κό μέχρι το τέρμα δεξιά — 
στο Smooth.

●● Keep Selected:  Επιλεγμένο.
2	 Κάντε κλικ στο OK.

Το παράθυρο διαλόγου Paintbrush Tool Options σας δίνει τη δυνα-
τότητα να ρυθμίσετε τον τρόπο λειτουργίας του εργαλείου. Μετα-
κινώντας το ρυθμιστικό Fidelity (Πιστότητα) πιο κοντά στο Smooth 
(Ομαλή) δημιουργείτε ομαλότερες διαδρομές με λιγότερα σημεία. Με 
ενεργοποιημένη την επιλογή Keep Selected, (Διατήρηση Επιλεγμέ-
νων) οι διαδρομές παραμένουν επιλεγμένες μετά τη σχεδίαση.

3	 Με το εργαλείο Paintbrush επιλεγμένο, πατήστε και κρατήστε πατη-
μένο το πλήκτρο Command (macOS) ή Ctrl (Windows) για να μεταβεί-
τε στο εργαλείο Επιλογής και κάντε κλικ προκειμένου να επιλέξετε την 
καμπύλη διαδρομή που σχεδιάσατε επάνω στο γράμμα «t». Αφήστε το 
πλήκτρο. Δοκιμάστε να ζωγραφίσετε ξανά τη διαδρομή, όπως κάνατε 
με το «P» στην προηγούμενη ενότητα.
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Παρατηρήστε ότι τώρα, αφού ολοκληρώσετε το ζωγράφισμα, η διαδρο-
μή παραμένει επιλεγμένη, οπότε θα μπορούσατε να την επεξεργαστείτε 
περαιτέρω εάν χρειαζόταν. Να ξέρετε ότι, εάν θέλετε να σχεδιάσετε μία 
σειρά από επικαλυπτόμενες διαδρομές με το εργαλείο Paintbrush, είναι 
καλύτερο να ρυθμίσετε την επιλογή του εργαλείου, ώστε αυτές να μην 
παραμένουν επιλεγμένες μετά την ολοκλήρωση της σχεδίασής τους. Με 
αυτόν τον τρόπο, μπορείτε να σχεδιάσετε επικαλυπτόμενες διαδρομές 
χωρίς να τροποποιήσετε διαδρομές που έχετε σχεδιάσει προηγουμένως.

4	 Επιλέξτε Select > Deselect, εάν είναι αναγκαίο, και μετά επιλέξτε File > 
Save.

Κατάργηση μίας πινελιάς
Μπορείτε εύκολα να καταργήσετε μία πινελιά, η οποία έχει εφαρμοστεί 
κάπου που δεν τη θέλετε στα γραφικά. Παρακάτω θα καταργήσετε την 
πινελιά απ’ το περίγραμμα μίας διαδρομής.

1	 Επιλέξτε View > Fit Artboard In Window, ώστε να βλέπετε τα πάντα.

2	 Διαλέξτε το εργαλείο Επιλογής ( ) και κάντε κλικ στη μαύρη διαδρο-
μή με κάτι που μοιάζει με μουτζούρα κιμωλίας κατά μήκος της (δείτε 
την παρακάτω εικόνα).

Κατά τη δημιουργία των γραφικών, δοκίμασα διάφορα πινέλα. Το πι-
νέλο που εφαρμόστηκε στο περίγραμμα της επιλεγμένης διαδρομής 
χρειάζεται να καταργηθεί.

3	 Στον πίνακα Brushes, κάντε κλικ στο κουμπί Remove Brush Stroke 
[Κατάργηση Πινελιάς] ( ) στο κάτω μέρος για να τη διαγράψετε.

Η κατάργηση μίας πινελιάς δεν καταργεί το χρώμα και το πάχος του 
περιγράμματος, αλλά μόνο το πινέλο που εφαρμόστηκε.

4	 Αλλάξτε το πάχος περιγράμματος σε 1 pt in με οποιαδήποτε μέθοδο.

5	 Επιλέξτε Select > Deselect και μετά File > Save.

►► Υπόδειξη:
Μπορείτε επίσης 
να επιλέξετε το 
πινέλο [Basic] στον 
πίνακα Brushes για 
να καταργήσετε ένα 
πινέλο που έχει 
εφαρμοστεί σε μία 
διαδρομή.
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Χρήση Καλλιτεχνικών Πινέλων
Τα Καλλιτεχνικά (Art) πινέλα απλώνουν τα γραφι-
κά ή μία ενσωματωμένη εικόνα ράστερ ομοιόμορ-
φα κατά μήκος μίας διαδρομής. Όπως και με άλλα 
πινέλα, μπορείτε να επεξεργαστείτε τις επιλογές 
του πινέλου για να επηρεάσετε την εμφάνισή του 
και τον τρόπο εφαρμογής του σε διαδρομές.

Εφαρμογή ενός υπάρχοντος Καλλιτεχνικού πινέλου
Στη συνέχεια, θα εφαρμόσετε ένα υπάρχον καλλιτεχνικό πινέλο στις 
γραμμές εκατέρωθεν του κειμένου που επεξεργαστήκατε στο επάνω μέ-
ρος της διαφήμισης.

1	 Στον πίνακα Brushes, κάντε κλικ 
στο εικονίδιο του μενού του πίνα-
κα Brushes ( ) και καταργήστε 
την επιλογή Show Calligraphic 
Brushes. Κατόπιν, επιλέξτε Show 
Art Brushes (Εμφάνιση Καλλιτε-
χνικών Πινέλων) απ’ το ίδιο με-
νού του πίνακα, ώστε να εμφα-
νιστούν τα Καλλιτεχνικά πινέλα 
στον πίνακα Brushes.

2	 Κάντε κλικ στο κουμπί Brush Li-
braries Menu ( ) στο κάτω μέ-
ρος του πίνακα Brushes και επι-
λέξτε Decorative (Διακοσμητικά) 
> Elegant Curl & Floral Brush Set 
(Σετ Πινέλων Κομψών Καμπυ-
λών και Λουλουδιών).

3	 Επιλέξτε List View απ’ το μενού 
του πίνακα Elegant Curl & Floral 
Brush Set.

4	 Κάντε κλικ στο πινέλο με το όνομα Floral Stem 3 (Μίσχος Λουλουδιού 
3) στη λίστα, ώστε να προσθέσετε το πινέλο στον πίνακα Brushes 
για το έγγραφο αυτό.

5	 Κλείστε την ομάδα του πίνακα Elegant Curl & Floral Brush Set.

Παραδείγµατα 
Καλλιγραφικών πινέλων
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6	 Με διαλεγμένο το εργαλείο Επιλογής, κάντε κλικ στη διαδρομή αρι-
στερά του κειμένου Puremental.

7	 Για να κάνετε μεγέθυνση, πατήστε μερικές φορές Command και + 
(macOS) ή Ctrl και + (Windows).

8	 Κάντε Shift-κλικ στη διαδρομή δεξιά του κειμένου για να την επιλέξε-
τε και αυτήν.

9	 Κάντε κλικ στο πινέλο Floral Stem 3 στον πίνακα Brushes.

10	 Κάντε κλικ στο κουμπί Group στη Γραμμή Συναφών Εργασιών για να 
διατηρήσετε τις διαδρομές μαζί.

11	 Επιλέξτε Select > Deselect και μετά File > Save.

Δημιουργία ενός Καλλιτεχνικού πινέλου
Σε αυτήν την ενότητα, θα δημιουργήσετε ένα νέο καλλιτεχνικό πινέλο 
από υπάρχοντα γραφικά. Μπορείτε να δημιουργήσετε Καλλιτεχνικά πι-
νέλα από ενσωματωμένες εικόνες ράστερ ή από διανυσματικά γραφικά, 
αλλά τα γραφικά αυτά δεν πρέπει να περιέχουν διαβαθμίσεις, μείξεις, 
άλλες πινελιές, αντικείμενα πλέγματος, γραφήματα, συνδεδεμένα αρ-
χεία, μάσκες ή κείμενο που δεν έχει μετατραπεί σε περιγράμματα.

1	 Επιλέξτε 2 απ’ το μενού Artboard Navigation στον πίνακα Properties, 
ώστε να πλοηγηθείτε στη δεύτερη πινακίδα σχεδίασης που περιέχει 
τα φύλλα τσαγιού.

2	 Με διαλεγμένο το εργαλείο Επιλογής ( ), κάντε κλικ στα γραφικά των 
φύλλων ώστε να τα επιλέξετε (δείτε την επόμενη εικόνα).

3	 Στον πίνακα Brushes, με επι-
λεγμένα ακόμη τα γραφικά, κά-
ντε κλικ στο κουμπί New Brush  
( ) στο κάτω μέρος του πίνακα 
Brushes.

Αυτό ξεκινά τη διαδικασία δημι-
ουργίας ενός νέου πινέλου από 
τα επιλεγμένα γραφικά.

4	 Στο παράθυρο διαλόγου New 
Brush, επιλέξτε Art Brush και 
μετά κάντε κλικ στο OK.

►► Υπόδειξη:
Μπορείτε επίσης 
να δημιουργήσετε 
ένα Καλλιτεχνικό 
πινέλο σύροντας ένα 
γραφικό στοιχείο στον 
πίνακα Brushes και 
επιλέγοντας Art Brush 
στο παράθυρο διαλόγου 
New Brush που θα 
εμφανιστεί.
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5	 Στο παράθυρο διαλόγου Art 
Brush Options (Επιλογές Καλλι-
τεχνικού Πινέλου) που θα εμφα-
νιστεί, αλλάξτε το όνομα σε Tea 
Leaves. Κάντε κλικ στο OK.

6	 Επιλέξτε Select > Deselect.

7	 Επιλέξτε 1 απ’ το μενού Artboard 
Navigation στον πίνακα Properties 
για να επιστρέψετε στην πρώτη 
πινακίδα σχεδίασης.

8	 Με διαλεγμένο το εργαλείο Επι-
λογής, κάντε Shift-κλικ για να 
επιλέξετε τις τρεις κατακόρυφες 
γραμμές επάνω απ’ το τρίγωνο 
στο κέντρο της πινακίδας σχεδί-
ασης.

9	 Κάντε κλικ στο πινέλο με το όνομα 
Tea Leaves στον πίνακα Brushes, 
ώστε να το εφαρμόσετε.

Προσέξτε ότι τα αρχικά γραφικά 
των φύλλων τσαγιού έχουν απλω-
θεί κατά μήκος κάθε διαδρομής. Αυτή 
είναι η προεπιλεγμένη συμπεριφορά 
ενός Καλλιτεχνικού πινέλου. Δυστυ-
χώς, είναι ανάποδα απ’ αυτό που θα 
έπρεπε να είναι. Θα το διορθώσετε αυτό παρακάτω.

Επεξεργασία ενός Καλλιτεχνικού πινέλου
Στη συνέχεια, θα επεξεργαστείτε το καλλιτεχνικό πινέλο Tea Leaves που 
εφαρμόσατε στη διαδρομή και θα ενημερώσετε την εμφάνιση των δια-
δρομών στην πινακίδα σχεδίασης.

1	 Με τις διαδρομές ακόμα επιλεγ-
μένες στην πινακίδα σχεδίασης, 
κάντε διπλό κλικ στον πίνακα 
Brushes στη μικρογραφία του 
πινέλου αριστερά του κειμένου 
«Tea Leaves» (ή δεξιά του ονόμα-
τος στον πίνακα Brushes), ώστε να ανοίξει το παράθυρο διαλόγου 
Art Brush Options.
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2	 Στο παράθυρο διαλόγου Art Brush Options, επιλέξτε Preview για να 
βλέπετε τις αλλαγές στην πινακίδα σχεδίασης καθώς θα τις κάνετε 
και μετακινήστε το παράθυρο διαλόγου, ώστε να μπορείτε να δείτε 
τη γραμμή με το εφαρμοσμένο πινέλο. Κάντε τις παρακάτω αλλαγές:

•	 Stretch Between Guides (Άπλωμα Μεταξύ των Οδηγών): Επιλεγμένο. 
Αυτοί οι οδηγοί δεν είναι τυπικοί οδηγοί του Illustrator στην πινακί-
δα σχεδίασης. Χρησιμοποιούνται για να υποδείξουν το τμήμα των 
γραφικών που απλώνεται ή συρρικνώνεται προκειμένου το Καλλι-
τεχνικό πινέλο να προσαρμοστεί στο μήκος της διαδρομής. Όποιο 
μέρος των γραφικών δεν βρίσκεται εντός των οδηγών είναι δυνατό 
να απλωθεί ή να συρρικνωθεί. Οι ρυθμίσεις Start και End σας επιτρέ-
πουν να υποδείξετε τη θέση των οδηγών στα αρχικά γραφικά.

•	 Start (Αρχή): 7.375 in (Είναι εκεί που ξεκινά το ίσιο μέρος των 
φύλλων.)

•	 End (Τέλος): 10.8588 in (προεπιλεγμένη ρύθμιση)

•	 Flip Along (Αναστροφή Κατά Μήκος): Selected

3	 Κάντε κλικ στο OK.

4	 Στο παράθυρο διαλόγου που θα 
εμφανιστεί, κάντε κλικ στο Apply 
To Strokes, ώστε να εφαρμόσετε 
την αλλαγή στις διαδρομές στις 
οποίες έχει εφαρμοστεί το πινέ-
λο Tea Leaves.

Τώρα θα δημιουργήσετε ένα αντί- 
γραφο του πινέλου και θα το κάνετε έτσι, ώστε το γραφικό στην κε-
ντρική διαδρομή να απλωθεί κατά μήκος της διαδρομής όπως γίνεται 
χωρίς τον ορισμό των οδηγών στις επιλογές.

5	 Επιλέξτε Select > Deselect και μετά κάντε κλικ στη μεγαλύτερη, κε-
ντρική διαδρομή με εφαρμοσμένο το  πινέλο Tea Leaves (δείτε την 
παρακάτω εικόνα).

6	 Στον πίνακα Brushes, σύρετε το 
πινέλο Tea Leaves στο κουμπί 
New Brush στο κάτω μέρος για 
να κάνετε ένα αντίγραφο.
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7	 Κάντε διπλό κλικ στη μικρογραφία του πινέλου Tea Leaves copy (αντί-
γραφο Tea Leaves) στον πίνακα Brushes για να το επεξεργαστείτε.

8	 Στο παράθυρο διαλόγου Art Brush Options, επιλέξτε Scale 
Proportionately (Αναλογική Κλιμάκωση) στην ενότητα Brush Scale 
Options (Επιλογές Κλιμάκωσης Πινέλου), ώστε τα γραφικά να κλιμα-
κωθούν αναλογικά κατά μήκος της διαδρομής.

9	 Κάντε κλικ στο OK.

10	 Στο παράθυρο διαλόγου που θα 
εμφανιστεί, κάντε κλικ στην επι-
λογή Apply To Strokes προκειμέ-
νου να εφαρμόσετε την αλλαγή 
στη μία διαδρομή την οποία έχει 
εφαρμοσθεί το πινέλο Tea Leaves 
Copy.

11	 Αποεπιλέξτε τη διαδρομή.

12	 Κάντε Shift-κλικ στις υπόλοιπες διαδρομές τριγύρω στον πίνακα ερ-
γασίας και εφαρμόστε είτε το πινέλο Tea Leaves είτε το Tea Leaves 
Copy. Οι διαδρομές υποδεικνύονται με βέλη στην εικόνα.

13	 Επιλέξτε Select > Deselect.
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Χρήση πινέλων Μοτίβων
Τα πινέλα Μοτίβων (Pattern) ζωγραφίζουν ένα μοτίβο 
που αποτελείται από ξεχωριστά τμήματα ή ψηφίδες. 
Όταν εφαρμόζετε ένα πινέλο Μοτίβου σ’ ένα σχέδιο, 
διαφορετικές ψηφίδες του μοτίβου εφαρμόζονται σε 
διαφορετικά τμήματα διαδρομής, ανάλογα με το πού 
βρίσκεται το τμήμα επί της διαδρομής — στο άκρο, 
στο μέσον ή στη γωνία.

Υπάρχουν εκατοντάδες ενδιαφέροντα πινέλα μοτίβων, 
από τα οποία μπορείτε να επιλέξετε όταν δημιουργεί-
τε τα  έργα σας, από γρασίδι μέχρι ουρανοξύστες. Στη 
συνέχεια, θα εφαρμόσετε ένα υπάρχον πινέλο Μοτίβου σ’ ένα τρίγωνο 
στο μέσον της διαφήμισης.

1	 Επιλέξτε View > Fit Artboard In Window.

2	 Στον πίνακα Brushes, κάντε κλικ στο εικονίδιο του μενού του πίνακα 
( ), επιλέξτε Show Pattern Brushes (Εμφάνιση Πινέλων Μοτίβων) και 
μετά αποεπιλέξτε το Show Art Brushes.

3	 Με διαλεγμένο το εργαλείο Επι-
λογής ( ), κάντε κλικ στο τρίγωνο 
στο μέσον της διαφήμισης.

4	 Κάντε κλικ στο κουμπί Brush 
Libraries Menu ( ) στο κάτω 
μέρος του πίνακα Brushes και 
επιλέξτε Borders (Σύνορα) > 
Borders_Geometric (Γεωμετρικά 
Σύνορα).

5	 Κάντε κλικ στο πινέλο με το όνο-
μα Geometric 17 για να το εφαρ-
μόσετε στις διαδρομές και να 
προσθέστε το πινέλο στον πίνα-
κα Brushes γι’ αυτό το έγγραφο.

6	 Κλείστε την ομάδα του πίνακα 
Borders_Geometric.

7	 Αλλάξτε το πάχος περιγράμματος σε 2 pt.

Ακολούθως, θα επεξεργαστείτε τις επιλογές του πινέλου μόνο για 
την επιλεγμένη διαδρομή.

8	 Κάντε κλικ στο κουμπί Options 
Of Selected Object [Επιλογές Επι-
λεγμένου Αντικειμένου] ( ) στον 
πίνακα Brushes.

9	 Επιλέξτε Preview στο παράθυρο 
διαλόγου Stroke Options (Pattern 
Brush). Αλλάξτε την τιμή Scale 
(Κλίμακα) σε 120%, είτε σύροντας το ρυθμιστικό Scale είτε πληκτρο-
λογώντας την τιμή. Κάντε κλικ στο OK.

►► Υπόδειξη:
Μπορείτε να αιωρήσετε 
το ποντίκι επάνω από 
ένα πινέλο και το όνομά 
του θα εμφανιστεί σε 
μία συμβουλή οθόνης.

►► Υπόδειξη:
Θα δείτε επίσης το 
κουμπί Options Of 
Selected Object ( ) 
στον πίνακα Properties.

Παραδείγµατα 
πινέλων µοτίβων.
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Όταν επεξεργάζεστε τις επιλογές πινέλου του επιλεγμένου αντικει-
μένου, βλέπετε μόνο μερικές απ’ τις επιλογές πινέλου. Το παράθυρο 
διαλόγου Stroke Options (Pattern Brush) χρησιμοποιείται για την επε-
ξεργασία των ιδιοτήτων της διαδρομής, στην οποία έχει εφαρμοστεί 
το πινέλο, χωρίς να ενημερώνεται το αντίστοιχο πινέλο.

10	 Επιλέξτε Select > Deselect και μετά επιλέξτε File > Save.

Δημιουργία ενός πινέλου Μοτίβου
Τα πινέλα Μοτίβων παίρνουν ένα γραφικό και 
το επαναλαμβάνουν κατά μήκος μίας διαδρομής. 
Μπορούν να είναι απλά ή σύνθετα και μπορείτε να 
τα δημιουργήσετε με διάφορους τρόπους. Στη συ-
νέχεια, θα δημιουργήσετε ένα πινέλο Μοτίβου από 
ένα γραφικό με σκοπό να προσθέσετε διακόσμηση 
γύρω απ’ το κείμενο «UPLIFT».

1	 Με τίποτα επιλεγμένο επιλέξτε 2 απ’ το μενού 
Artboard Navigation στον πίνακα Properties για 
να μεταβείτε στη δεύτερη πινακίδα σχεδίασης.

2	 Με διαλεγμένο το εργαλείο Επιλογής ( ), κάντε κλικ για να επιλέξετε 
το γραφικό στο επάνω μέρος της πινακίδας σχεδίασης.

3	 Για να κάνετε μεγέθυνση, πα-
τήστε μερικές φορές Command 
και + (macOS) ή Ctrl και + (Win-
dows).

4	 Κάντε κλικ στο εικονίδιο του με-
νού του πίνακα ( ) στον πίνακα 
Brushes  και επιλέξτε Thumbnail 
View (Προβολή Μικρογραφιών).

Παρατηρήστε ότι τα πινέλα Μο-
τίβων στον πίνακα Brushes είναι 
κατατμημένα στην προβολή Μι-
κρογραφιών. Κάθε τμήμα αντι-
στοιχεί σε κάτι που ονομάζεται 
ψηφίδα του μοτίβου.

Το µοτίβο που 
θα δηµιουργήσετε 
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5	 Στον πίνακα Brushes, κάντε κλικ στο κουμπί New Brush ( ) για να 
δημιουργήσετε ένα μοτίβο από το γραφικό.

6	 Στο παράθυρο διαλόγου New Brush, επιλέξτε Pattern Brush. Κάντε 
κλικ στο OK.

Ένα νέο πινέλο Μοτίβου μπορεί να δημιουργηθεί ανεξάρτητα απ’ το 
εάν έχει επιλεγεί κάποιο γραφικό. Εάν δημιουργήσετε ένα πινέλο Μο-
τίβου χωρίς να έχετε επιλέξει γραφικά, θεωρείται ότι θα προσθέσετε 
γραφικά σύροντάς τα αργότερα στον πίνακα Brushes ή επιλέγοντας 
τα γραφικά από ένα δείγμα μοτίβου που θα δημιουργήσετε, καθώς 
θα επεξεργάζεστε το πινέλο. Θα δείτε την τελευταία μέθοδο αργό-
τερα σε αυτήν την ενότητα.

7	 Στο παράθυρο διαλόγου Pattern 
Brush Options, ονομάστε το πινέ-
λο Decoration (Διακόσμηση).

Τα πινέλα μοτίβων μπορούν να 
έχουν έως και πέντε ψηφίδες: 
την πλευρική, την αρχική και την 
τελική ψηφίδα, καθώς και μία 
ψηφίδα εξωτερικής γωνίας και μία ψηφίδα εσωτερικής γωνίας για 
το ζωγράφισμα αιχμηρών γωνιών σε μία διαδρομή.

Μπορείτε να δείτε και τις πέντε ψηφίδες ως κουμπιά κάτω από την 
επιλογή Spacing στο παράθυρο διαλόγου. Τα κουμπιά των ψηφίδων 
σάς παρέχουν τη δυνατότητα να εφαρμόζετε διαφορετικά γραφικά 
σε διαφορετικά μέρη της διαδρομής. Μπορείτε να κάνετε κλικ σε ένα 
κουμπί ψηφίδας για την ψηφίδα που θέλετε να ορίσετε και, στη συ-
νέχεια, να επιλέξετε μία αυτόματα παραγόμενη επιλογή (εάν είναι 
διαθέσιμη) ή ένα δείγμα μοτίβου απ’ το μενού που εμφανίζεται.

8	 Κάτω απ’ την επιλογή Spacing, 
κάντε κλικ στο πλαίσιο Side Tile 
(Πλευρική Ψηφίδα), τη δεύτερη 
ψηφίδα από τα αριστερά.

Το διακοσμητικό γραφικό που 
επιλέχθηκε αρχικά βρίσκεται στο 
μενού που εμφανίζεται, μαζί με 
το None (Κανένα) και τυχόν δείγ-
ματα μοτίβων που βρίσκονται στον πίνακα Swatches.

►► Υπόδειξη:
Μετακινήστε τον 
δείκτη επάνω απ’ 
τα τετράγωνα των 
ψηφίδων στο παράθυρο 
διαλόγου Pattern Brush 
Options για να δείτε 
μία συμβουλή οθόνης 
που υποδεικνύει ποια 
ψηφίδα είναι.

►► Υπόδειξη:
Εξ ορισμού, το 
επιλεγμένο γραφικό 
γίνεται  η πλευρική 
ψηφίδα κατά τη 
δημιουργία ενός 
πινέλου μοτίβου.
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9	 Κάντε κλικ στο πλαίσιο Outer 
Corner Tile (Ψηφίδα Εξωτερικής 
Γωνίας), ώστε να εμφανιστεί το 
μενού. Ίσως χρειαστεί να κάνε-
τε κλικ δύο φορές, μία φορά για 
να κλείσετε το προηγούμενο με-
νού και άλλη μία για να ανοίξετε 
αυτό το νέο.

Η ψηφίδα εξωτερικής γωνίας 
έχει παραχθεί αυτόματα απ’ το Illustrator, με βάση το αρχικό διακο-
σμητικό γραφικό. Στο μενού, μπορείτε να επιλέξετε από τέσσερεις 
τύπους γωνιών που παράγονται αυτόματα:

●● Auto-Centered: Η πλευρική ψηφίδα απλώνεται γύρω απ’ τη γω-
νία και κεντράρεται ως προς αυτήν.

●● Auto-Between: Αντίγραφα της πλευρικής ψηφίδας εκτείνονται 
μέχρι τη γωνία, με ένα αντίγραφο σε κάθε πλευρά. Κατόπιν, 
απλώνονται για να πάρουν το σχήμα τους.

●● Auto-Sliced: Η πλευρική ψηφίδα κόβεται διαγώνια και τα κομ-
μάτια ενώνονται, παρόμοια με την ένωση σε κάθε γωνία μίας 
ξύλινης κορνίζας.

●● Auto-Overlap: Αντίγραφα των ψηφίδων επικαλύπτονται στη γωνία.

10	 Επιλέξτε Auto-Between απ’ το με-
νού του πλαισίου Outer Corner Tile.

Αυτό δημιουργεί την εξωτερική 
γωνία οποιασδήποτε διαδρομής, 
στην οποία θα εφαρμοστεί το πι-
νέλο Μοτίβου απ’ το επιλεγμένο 
διακοσμητικό γραφικό.

11	 Κάντε κλικ στο OK.

12	 Το πινέλο Decoration θα εμφανι-
στεί στον πίνακα Brushes.

13	 Επιλέξτε Select > Deselect.

Εφαρμογή του πινέλου  
Μοτίβου
Σ’ αυτήν την ενότητα, θα εφαρμόσετε το πινέλο Μοτίβου Decoration 
σε έναν υπάρχοντα κύκλο γύρω απ’ το κείμενο στο κέντρο της πρώτης 
πινακίδας σχεδίασης.

1	 Επιλέξτε 1 απ’ το μενού Artboard Navigation στον πίνακα Properties 
για να μεταβείτε στην πρώτη πινακίδα σχεδίασης με τα γραφικά της 
διαφήμισης.

2	 Με διαλεγμένο το εργαλείο Επιλογής ( ), κάντε κλικ στον κύκλο γύρω 
απ’ τα γράμματα «UP» στη λέξη «UPLIFT.»

3	 Επιλέξτε View > Zoom In μερικές φορές για να κάνετε μεγέθυνση.


